Rede Cliente | Dificuldade Acesso
Incident Report for KingHost
Resolved
Este incidente está finalizado.
Nossa Infraestrutura realizou as devidas ações corretivas para sanar esta dificuldade. Desta forma, os acessos aos servidores web e banco de dados da Rede cliente foram normalizados. Caso identifique qualquer comportamento considerado atípico, nossos canais de atendimento permanecem à disposição!
Posted 6 months ago. Nov 22, 2017 - 19:39 GMT-02:00
Identified
Identificamos uma dificuldade de acesso ao serviço de banco de dados e servidor web da Rede Cliente. Nossa Infraestrutura já está focada para resolver este incidente. Em breve, atualizaremos este canal.
Posted 6 months ago. Nov 22, 2017 - 17:22 GMT-02:00