Oscilação de Acesso | Dificuldade Links
Incident Report for KingHost
Resolved
Conforme report e contato junto a nossa fornecedora de link, o serviço encontra-se restabelecido. Com isso o acesso aos serviços está acessível normalmente. Qualquer necessidade adicional, por favor, contate nosso time de atendimento.
Posted 12 months ago. Nov 21, 2017 - 00:24 GMT-02:00
Identified
Foi identificada uma dificuldade junto a uma de nossas fornecedoras de link. Em consequência disso, você poderá notar oscilação ou latência no acesso a algum de nossos serviços.
A empresa responsável já está com as suas equipes trabalhando na normalização. A previsão inicial é de restabelecimento em aproximadamente 3h. Manteremos esse incidente em aberto e atualizaremos existindo novidades.
Posted 12 months ago. Nov 20, 2017 - 23:37 GMT-02:00