Rede Cliente e Revenda | Dificuldade E-mails
Incident Report for KingHost
Resolved
Este incidente está finalizado. Dúvidas, nossos times de atendimento seguem a disposição.
Posted 14 days ago. Sep 11, 2017 - 22:11 GMT-03:00
Monitoring
Durante a tarde de hoje, o serviço estabilizou-se. Seguimos realizando testes e monitorando o comportamento geral dos E-mails.
Posted 14 days ago. Sep 11, 2017 - 18:47 GMT-03:00
Update
Nosso time de infraestrutura já aplicou medidas de contingência para a normalização do serviço. Lembrando que o serviço segue disponível e com oscilação para alguns clientes.
Posted 14 days ago. Sep 11, 2017 - 13:58 GMT-03:00
Identified
A dificuldade junto ao serviço de e-mail pode ocorrer na autenticação das conta, lentidão no recebimento de mensagens e mesmo retorno de timeout. Seguimos tratando a normalização do serviço.
Posted 15 days ago. Sep 11, 2017 - 11:27 GMT-03:00
Investigating
Identificamos uma oscilação no serviço de e-mails. Nossas equipes já trabalham para mitigar e sanar a dificuldade. Conforme novas informações, iremos atualizar este incidente.
Posted 15 days ago. Sep 11, 2017 - 10:47 GMT-03:00