Instabilidade nos E-mails
Incident Report for KingHost
Resolved
Devido a não termos novos casos relatados, iremos encerrar este incidente.

Pedimos desculpas pelos transtornos gerados e agradecemos à compreensão.
Posted Jun 09, 2021 - 11:45 GMT-03:00
Update
As instabilidade referentes aos e-mails ainda permanecem.

Assim que tivermos novidades em relação a isto, atualizaremos nesta página.

Pedimos que acompanhem por aqui, devido a alta demanda nos canais de atendimento.
Posted Jun 08, 2021 - 11:00 GMT-03:00
Identified
Foi identificada uma instabilidade na parte dos e-mails na parte dos envios, podemos apresentar grande lentidão ou até mesmo gerando erro.

Nossa equipe está trabalhando para normalizar este questão dos envios, assim como na instabilidade dos recebimentos, por parte do webmail.

Devido ao alto fluxo, pedimos que acompanhem as tratativas referentes a essas dificuldades aqui neste local. Manteremos atualizado.
Posted Jun 07, 2021 - 18:10 GMT-03:00
This incident affected: Revenda (E-mail, Webmail) and Cliente (E-mail, Webmail).