Central de Atendimento
Incident Report for KingHost
Resolved
Nossa Central de Atendimento está com todos os canais operacionais. Com isso, este incidente está finalizado.
Posted 10 months ago. Dec 14, 2018 - 18:54 GMT-02:00
Update
O atendimento via chat já está disponível. Permanecemos trabalhando para normalização da nossa central telefônica.
Em breve mais informações.
Posted 10 months ago. Dec 14, 2018 - 17:46 GMT-02:00
Identified
Nossa Centrar de Atendimento encontra-se indisponível para chat e telefone. Caso necessite de suporte, nossa Central de Chamados segue operacional em seu Paine de Controle.
Em breve atualizaremos este incidente.
Posted 10 months ago. Dec 14, 2018 - 17:14 GMT-02:00