Instabilidade Central de Chamados
Incident Report for KingHost
Resolved
Devido a não termos mais relatos da instabilidade após ajustes internos, iremos encerrar este incidente.

Mais uma vez agradecemos a compreensão.
Posted Jul 15, 2021 - 16:06 GMT-03:00
Monitoring
Nossa equipe realizou algumas correções, mas seguimos analisando a respeito das instabilidades da Central de Chamados.

Conforme forem surgindo novas atualizações, vamos mantendo este local atualizado.

Pedimos desculpas pelos transtornos gerados.
Posted Jul 15, 2021 - 11:37 GMT-03:00
Identified
Nosso sistema de chamados está passando por uma instabilidade e as respostas não estão chegando nos e-mails de cadastro, porém, é possível acompanhar o andamento na central de chamados no painel de controle.

Assim que tivermos novidades a respeito disso iremos atualizando por esta página.

Agradecemos a compreensão.
Posted Jul 15, 2021 - 10:22 GMT-03:00
This incident affected: Central de Atendimento.