Central telefônica inoperante
Incident Report for KingHost
Resolved
Neste momento nossos canais de atendimento estão operando normalmente.
Posted Jun 30, 2020 - 10:58 GMT-03:00
Identified
No momento nossa central telefônica está inoperante. Caso necessário, nossos canais de chat, chamado e WhatsApp estão operando normalmente. Nosso número de WhatsApp é o (51)4003 5464.
O acesso ao link dos boletos também está prejudicado, assim que tudo estiver normalizado este incidente será atualizado.
Posted Jun 30, 2020 - 09:28 GMT-03:00
This incident affected: Central de Atendimento.