Painel de Controle
Incident Report for KingHost
Resolved
Este incidente foi finalizado e o acesso ao Painel de Controle encontra-se normalizado.
Em algumas tentativas de acesso, usuários visualizam uma mensagem solicitando a confirmação de dados ou configuração de domínio - a mesma não deve aparecer novamente.
Dúvidas adicionais, nosso time de atendimento segue à disposição.
Posted 8 months ago. Sep 18, 2018 - 00:49 GMT-03:00
Investigating
Nosso Painel de Controle passa por instabilidades nesse momento. Alguns clientes podem não conseguir acesso ou enfrentar lentidão em seu uso.
Estamos trabalhando para identificar e isolar as causas desse incidente. Em breve iremos atualizá-lo.
Posted 8 months ago. Sep 17, 2018 - 21:38 GMT-03:00
This incident affected: Painel de Controle.