Instabilidade na Rede Revenda
Incident Report for KingHost
Resolved
Devido a não termos novos casos relatados, iremos encerrar este incidente.

Pedimos desculpas pelos transtornos gerados e agradecemos a compreensão.
Posted Aug 24, 2021 - 16:01 GMT-03:00
Monitoring
Nosso time de Infraestrutura aplicou as correções necessárias. No momento, os serviços já se encontram normalizados.

Vamos seguir com este incidente aberto, enquanto monitoramos.
Agradecemos a compreensão.
Posted Aug 24, 2021 - 14:46 GMT-03:00
Identified
Estamos com uma instabilidade em alguns servidores DNS autoritativos da Rede Revenda. Com isso, você pode enfrentar dificuldades de acesso em seu site/aplicação, banco de dados, entre outros serviços.

Nossa equipe de infraestrutura já está ciente do ocorrido e verificando, para que a normalização dos serviços seja o mais breve possível.

Devido à alta demanda em nossos canais, orientamos que o acompanhamento destas tratativas sejam feitas através desta página, onde será atualizada sempre que tivermos novidades a respeito deste incidente.

Agradecemos a compreensão.
Posted Aug 24, 2021 - 12:40 GMT-03:00
This incident affected: Revenda (Site (Acesso Web), Banco de dados, E-mail).