Instabilidade nos serviços
Incident Report for KingHost
Resolved
Nossos canais de atendimento estão operacionais assim como todos os nossos serviços.
Agradecemos a compreensão e pedimos desculpas pelo inconveniente.
Posted Dec 17, 2020 - 13:53 GMT-03:00
Identified
No momento, nossos canais de atendimento não estão operacionais.
Também identificamos que alguns clientes estão com dificuldade de acesso.
Já estamos trabalhando na solução, porém ainda sem previsão.
Pedimos que aguarde as atualizações neste canal, pois nossa central de atendimento está instável.
Desde já desculpas pelos transtornos.
Posted Dec 17, 2020 - 13:10 GMT-03:00
This incident affected: Central de Atendimento.