Dificuldade de resolução DNS - Revenda
Incident Report for KingHost
Resolved
Neste momento, a correção necessária foi realizada e o serviço foi restabelecido completamente.

Caso você ainda tenha algum tipo de dificuldade, orientamos que realize o processo de limpeza de cache e aguarde alguns minutos para realizar novos testes.

Novamente pedimos desculpas pelos transtornos causados e agradecemos a sua compreensão.
Posted Apr 08, 2021 - 18:44 GMT-03:00
Identified
Estamos com uma instabilidade no DNS da rede de revenda, ao qual pode gerar uma dificuldade geral no acesso aos sites e e-mails dos nossos clientes.

Nossa equipe está trabalhando de forma exclusiva na identificação do incidente, para que seja realizada a correção o mais breve possível e assim que tivermos mais detalhes, iremos atualizar nesta página.

Nossos canais de atendimento estão com alta demanda de contato neste momento, portanto, pedimos que o acompanhamento sobre a dificuldade seja realizada através deste canal.

Pedimos desculpas pelo transtorno causado e agradecemos a compreensão.
Posted Apr 08, 2021 - 16:51 GMT-03:00
This incident affected: Revenda (Site (Acesso Web), Banco de dados, E-mail, Webmail).