Rede Cliente | Acesso Web
Incident Report for KingHost
Resolved
Esse incidente está sendo encerrado e o acesso aos sites foram normalizados.
Posted 12 months ago. Jul 12, 2018 - 18:34 GMT-03:00
Update
Nesse momento, mais de 70% dos sites estão restabelecidos neste servidor específico. Seguimos acompanhando as ações até a sua completa normalização.
Posted 12 months ago. Jul 12, 2018 - 14:29 GMT-03:00
Identified
Parcialmente o serviço já foi restabelecido (50%) para os clientes deste servidor específico. Ainda seguimos acompanhando as ações para completa normalização.
Posted 12 months ago. Jul 12, 2018 - 13:09 GMT-03:00
Investigating
Estamos com um dos nossos servidores da rede Windows passando por uma instabilidade nesse momento. Em breve, novas atualizações.
Posted 12 months ago. Jul 12, 2018 - 12:16 GMT-03:00
This incident affected: Cliente (Site (Acesso Web)).