Serviço de Telefonia fora do ar
Incident Report for KingHost
Resolved
Incidente resolvido.
Posted Oct 28, 2021 - 09:14 GMT-03:00
Update
A dificuldade envolvendo o serviço de telefonia foi sanada ontem, 27/10/21, às 20h. Nosso atendimento via telefone encontra-se operacional desde então. Pedimos desculpa pela indisponibilidade causada e agradecemos sua compreensão.
Posted Oct 28, 2021 - 09:10 GMT-03:00
Update
Estamos trabalhando no restabelecimento dos serviços.
Posted Oct 27, 2021 - 15:17 GMT-03:00
Identified
Canais de Suporte via telefone se encontram fora de serviço. Por favor utilize nosso canal de chat em caso de necessidade:

https://atendimento.king.host/kinghost/form_chat.html
Posted Oct 27, 2021 - 15:15 GMT-03:00
This incident affected: Central de Atendimento.