Disponibilidade parcial do atendimento
Incident Report for KingHost
Resolved
A disponibilidade da nossa Central de Atendimento foi restaurada. Obrigada pela compreensão.
Posted Nov 25, 2021 - 18:09 GMT-03:00
Identified
Estamos com uma indisponibilidade parcial do nosso time de atendimento causada por eventos naturais no estado, onde grande parte do nosso time de suporte e relacionamento reside.

Pedimos desculpa por essa indisponibilidade momentânea e retornaremos à capacidade normal de atendimento assim que for possível.
Posted Nov 25, 2021 - 16:58 GMT-03:00
This incident affected: Central de Atendimento.