Instabilidade em banco de dados MYSQL e serviços web
Incident Report for KingHost
Resolved
Após substituição do ativo danificado, executamos algumas medidas para estabilizar o parque tecnológico.
Agora, todos os serviços estão operacionais.
Posted Nov 18, 2020 - 14:51 GMT-03:00
Update
We are continuing to monitor for any further issues.
Posted Nov 18, 2020 - 14:50 GMT-03:00
Monitoring
Identificamos uma falha em um dos ativos responsável pela comunicação de rede de alguns dos nossos servidores. Já substituímos o ativo danificado e nesse momento nosso time de Infraestrutura está executando algumas medidas para estabilizar o consumo de recursos dos servidores afetados.
Posted Nov 18, 2020 - 14:48 GMT-03:00
Update
Seguimos trabalhando na solução da dificuldade, ainda sem previsão de conclusão. O nosso time técnico está focado em resolver a dificuldade o mais rápido possível. Você pode perceber um tempo maior para ser atendido em nossos canais de atendimento.
Posted Nov 18, 2020 - 11:12 GMT-03:00
Update
Seguimos trabalhando na solução da dificuldade, ainda sem previsão de conclusão.
Assim que tivermos mais detalhes atualizaremos aqui, e essa é a mesma informação que nossos analistas estão passando em nossos canais de atendimento.
Novamente pedimos desculpas pelos transtornos.
Posted Nov 18, 2020 - 10:38 GMT-03:00
Identified
Seguimos trabalhando na solução da dificuldade, ainda sem previsão de conclusão.
Assim que tivermos mais detalhes atualizaremos aqui, e essa é a mesma informação que nossos analistas estão passando em nossos canais de atendimento.
Novamente pedimos desculpas pelos transtornos.
Posted Nov 18, 2020 - 10:37 GMT-03:00
Investigating
Alguns de nossos clientes estão enfrentando indisponibilidade no acesso ao banco de dados MySQL.
Nossos times já estão trabalhando para solucionar a dificuldade. Assim que tivermos mais detalhes atualizaremos aqui.
Essa é a mesma informação que nossos analistas estão passando em nossos canais de atendimento.
Desde já pedimos desculpas pelos transtornos.
Posted Nov 18, 2020 - 09:44 GMT-03:00
This incident affected: Revenda (Site (Acesso Web), Banco de dados) and Cliente (Site (Acesso Web), Banco de Dados).