Atendimento telefônico indisponível
Incident Report for KingHost
Resolved
A dificuldade foi resolvida, neste momento já é possível o contato pela nossa Central telefônica (0800 881 5464).
Pedimos desculpas pelo inconveniente!
Posted Nov 08, 2022 - 17:17 GMT-03:00
Identified
Identificamos uma dificuldade em nossa Central Telefônica. Já estamos trabalhando em cima da correção. Enquanto isso, você pode entrar em contato conosco através dos demais canais: chat, WhatsApp (5140035464) e chamados.
Posted Nov 08, 2022 - 17:04 GMT-03:00
This incident affected: Central de Atendimento.