Central de Atendimento
Incident Report for KingHost
Resolved
Nesse momento, nossa central opera normalmente.
Posted 6 months ago. Dec 17, 2018 - 20:00 GMT-02:00
Monitoring
A Central de Atendimento encontra-se operacional. Manteremos este incidente em monitoramento.
Vamos atualizar este canal assim que tivermos novas informações.
Posted 6 months ago. Dec 17, 2018 - 18:35 GMT-02:00
Update
We are continuing to work on a fix for this issue.
Posted 6 months ago. Dec 17, 2018 - 17:54 GMT-02:00
Identified
Identificamos dificuldade nos canais de atendimento em nossa Central. Em breve novas informações.
Posted 6 months ago. Dec 17, 2018 - 17:20 GMT-02:00
Update
We are continuing to monitor for any further issues.
Posted 6 months ago. Dec 17, 2018 - 17:18 GMT-02:00
Update
We are continuing to monitor for any further issues.
Posted 6 months ago. Dec 17, 2018 - 17:17 GMT-02:00
Monitoring
Já estamos com os canais de atendimento operacionais em nossa Central. Manteremos este incidente em monitoramento.
Mais informações em breve neste incidente.
Posted 6 months ago. Dec 17, 2018 - 16:16 GMT-02:00
Identified
Nossa Central de Atendimento está passando por dificuldade em virtude de falta de energia em nossa sede. O canal chat funcionando parcialmente.
Em breve atualizaremos este incidente.
Posted 6 months ago. Dec 17, 2018 - 15:26 GMT-02:00
This incident affected: Central de Atendimento.