Instabilidade Site - Rede Revenda
Incident Report for KingHost
Resolved
No momento iremos encerrar este incidente devido a não termos recebidos novos casos referente a esta dificuldade.
Posted May 12, 2021 - 11:58 GMT-03:00
Monitoring
Os ajustes já foram realizados e os serviços de revenda já se encontram normalizados.

No momento seguimos monitorando.
Posted May 11, 2021 - 15:27 GMT-03:00
Identified
Estamos com instabilidade no acesso de alguns sites da nossa rede de revenda.

Seguimos analisando os casos para que logo os serviços normalizem.

Conforme dito anteriormente, pela demanda mais elevada devido a estas dificuldades, pedimos que acompanhem por aqui novas atualizações sobre os casos.

Novamente, pedimos desculpas pelos transtornos gerados e agradecemos a compreensão.
Posted May 10, 2021 - 14:22 GMT-03:00
This incident affected: Revenda (Site (Acesso Web)).