Pausa para Atualizações
Incident Report for KingHost
Resolved
Nossa manutenção já foi finalizada, e nosso atendimento via Chat e WhatsApp já encontrasse normalizado.
Qualquer dúvida estamos a disposição, uma ótima noite.
Posted Nov 04, 2022 - 00:38 GMT-03:00
Identified
Boa noite, informamos que nosso serviço de atendimento via Chat e WhatsApp irá passar por uma manutenção, e ficará indisponível por um período de até 2 hrs (duas horas) a partir das 23h45 do dia 03/11/2022.
Nesse período, nosso atendimento através da central telefônica seguirá ocorrendo normalmente, podendo ser acionado através do número de telefone - 0800 881 5464
*Lembramos que esta manutenção é apenas em nossos serviços internos, e não afetará nossos clientes.
*Assim que a manutenção for finalizada, iremos atualizar a informação através deste canal.
Posted Nov 03, 2022 - 23:33 GMT-03:00
This incident affected: Central de Atendimento.