Instabilidade Central de Chamados
Incident Report for KingHost
Resolved
Nosso sistema de chamados está normalizado.

Agradecemos a compreensão.
Posted Jul 14, 2021 - 20:04 GMT-03:00
Identified
No momento nosso sistema de chamados está passando por uma instabilidade e as respostas não estão chegando no e-mail de cadastro, porém, é possível acompanhar o andamento na central de chamados no painel de controle.

Assim que normalizado informaremos aqui.

Agradecemos a compreensão.
Posted Jul 14, 2021 - 16:57 GMT-03:00
This incident affected: Central de Atendimento.