Lentidão acesso banco de dados MySQL e Web
Incident Report for KingHost
Resolved
Todos os serviços permanecem estáveis e não há mais relatos de instabilidade.
Caso identifique alguma dificuldade, por favor, entre em contato nos nossos canais oficiais de atendimento.
Agradecemos a compreensão e reforçamos nosso pedido de desculpas.
Posted Nov 07, 2020 - 23:43 GMT-03:00
Update
Seguimos com os serviços estáveis e sem novos relatos de dificuldade até o momento.
Ainda assim, manteremos o monitoramento.
Agradecemos a compreensão.
Posted Nov 06, 2020 - 19:41 GMT-03:00
Monitoring
No momento todos os serviços encontram-se estáveis, porém ainda manteremos este incidente aberto para monitoramento da situação.
Agradecemos a compreensão e, novamente, pedimos desculpas pelos transtornos.
Posted Nov 05, 2020 - 18:37 GMT-03:00
Update
Seguimos trabalhando na solução da dificuldade, ainda sem previsão de conclusão.
Assim que tivermos mais detalhes atualizaremos aqui, e essa é a mesma informação que nossos analistas estão passando em nossos canais de atendimento.
Novamente pedimos desculpas pelos transtornos.
Posted Nov 05, 2020 - 12:33 GMT-03:00
Identified
Alguns clientes estão enfrentando novamente lentidão e até mesmo indisponibilidade no acesso ao banco de dados MySQL e para acesso Web.
Nossos times já estão trabalhando para solução da dificuldade.
Assim que tivermos mais detalhes atualizaremos aqui, e essa é a mesma informação que nossos analistas estão passando em nossos canais de atendimento.
Desde já pedimos desculpas pelos transtornos.
Posted Nov 05, 2020 - 10:16 GMT-03:00
This incident affected: Cliente (Site (Acesso Web), Banco de Dados).