Instabilidade no Webmail
Incident Report for KingHost
Resolved
Este reporte sobre instabilidade no webmail havia sido aberto antes de ser verificado que a dificuldade apenas ocorria nos acessos via operadora VIVO/Telefônica.

Foi aberto um novo reporte para essa dificuldade, que não está focado no webmail e sim nos serviços da KingHost acessados por essa operadora.

Agradecemos a compreensão.
Posted May 24, 2021 - 16:13 GMT-03:00
Identified
No momento estamos com uma instabilidade no webmail, fazendo com que apresente lentidão no seu acesso.

Nossa equipe já está verificando a respeito dessa situação.

Devido a alta demanda nos nossos canais, pedimos que acompanhem novas atualizações através desta página.

Agradecemos a compreensão.
Posted May 24, 2021 - 12:18 GMT-03:00
This incident affected: Revenda (Webmail) and Cliente (Webmail).