Email - Dificuldade de conexão via ipv6
Incident Report for KingHost
Resolved
A dificuldade está resolvida e o acesso através dos softwares como Outlook, Thunderbird, entre outros, normalizado.
Nossos canais de atendimento seguem com alta demanda de contato devido a este incidente, pedimos que nos encaminhe um chamado caso queira mais informações sobre o ocorrido, essa é a mesma orientação que nossos analistas irão passar para você.

Obrigada pela compreensão.
Novamente pedimos desculpas pelos transtornos.
Posted Oct 05, 2020 - 12:59 GMT-03:00
Monitoring
Identificamos uma dificuldade de conexão no serviço de emails através de softwares como Outlook, Thunderbird, entre outros, para clientes que utilizam IPV6.
Via Webmail é possível utilizar o serviço normalmente.

https://webmail.kinghost.com.br/

Nossa equipe já aplicou a correção que se encontra em fase de monitoramento.
Essa é a mesma orientação passada em nossos canais de atendimento, assim que normalizado informaremos aqui.
Desde já pedimos desculpas pelos transtornos.
Posted Oct 05, 2020 - 11:27 GMT-03:00
This incident affected: Revenda (E-mail) and Cliente (E-mail).