Dificuldade banco de dados mysql.
Incident Report for KingHost
Resolved
Serviço normalizado.
Pedimos desculpas pelos eventuais transtornos.
Em caso de dúvidas, estamos à disposição em nossos canais de atendimento.
Posted 9 days ago. Oct 04, 2019 - 14:28 GMT-03:00
Identified
Identificamos uma dificuldade em alguns bancos de dados mysql e nossa equipe está trabalhando para solucionar.
A previsão de normalização é para às 17:00 horas (Horário em Brasília - DF).
Posted 9 days ago. Oct 04, 2019 - 11:40 GMT-03:00
This incident affected: Revenda (Banco de dados).