Dificuldade Serviço de E-mails
Incident Report for KingHost
Resolved
Os ajustes necessários foram realizados, o serviço de emails já está normalizado.
Novamente, pedimos desculpas pelo transtorno causado.
Posted Apr 26, 2022 - 09:24 GMT-03:00
Investigating
Alguns de nossos clientes da rede cliente tem relatado dificuldade na utilização de seus e-mails na data de hoje.

Estamos investigando o motivo da falha e iremos atualizar neste canal assim que tivermos mais detalhes sobre o ocorrido.

Esta é a mesma informação repassada pelos nossos canais de atendimento no momento, orientamos que o acompanhamento do incidente seja realizado por meio desde canal, devido ao fluxo intenso nas filas.

Desde já, pedimos desculpas pelo inconveniente e agradecemos pela compreensão.
Posted Apr 26, 2022 - 08:48 GMT-03:00
This incident affected: Cliente (E-mail) and Revenda (E-mail).