Dificuldade de resolução - Rede Cliente
Incident Report for KingHost
Resolved
Neste momento estaremos encerrando este incidente, mas caso você ainda tenha algum tipo de dificuldade mesmo após a limpeza de cache, recomendamos que entre em contato com o nosso suporte atrás dos nossos canais de atendimento.

Agradecemos novamente pela compreensão.
Posted Apr 10, 2021 - 19:55 GMT-03:00
Update
A correção necessária já foi realizada e os serviços foram restabelecidos completamente.

Caso ainda apresente alguma dificuldade nos acessos, orientamos que realize o processo de limpeza de cache e aguarde alguns minutos para realizar novos testes.

Agradecemos a compreensão e novamente pedimos desculpas pelos transtornos.
Posted Apr 10, 2021 - 19:34 GMT-03:00
Update
A correção necessária já foi realizada e os serviços foram restabelecidos completamente.

Caso ainda apresente alguma dificuldade nos acessos, orientamos que realize o processo de limpeza de cache e aguarde alguns minutos para realizar novos testes.

Agradecemos a compreensão e novamente pedimos desculpas pelos transtornos.
Posted Apr 10, 2021 - 19:33 GMT-03:00
Identified
Estamos com uma instabilidade em alguns servidores da rede de clientes, o que pode ocasionar algumas dificuldades de acesso aos sites.

Nossa equipe está trabalhando para que a correção dos acessos ocorra o mais breve possível.

Assim que tivermos mais detalhes iremos atualizar nesta página.

Nossos canais de atendimento estão com alta demanda de contato no momento, devido a isto pedimos que o acompanhamento sobre a dificuldade seja realizada através deste canal.
Posted Apr 09, 2021 - 15:24 GMT-03:00
This incident affected: Cliente (Site (Acesso Web)).