Dificuldade Farm 70 e 76
Incident Report for KingHost
Resolved
Todas as migrações foram realizadas com sucesso, sendo assim, não será mais necessário desligarmos os servidores nas próximas noites. Responderemos por chamado mais detalhes sobre a dificuldade. Pedimos desculpas pelos transtornos causados e agradecemos a compreensão de todos. Em caso de dúvidas, por favor, nos contate através da nossa central de atendimento.

Abraço,
Bruna Panassolo
Especialista de Relacionamento
Posted Dec 08, 2019 - 14:13 GMT-03:00
Update
Na segunda noite de manutenção foram migrados mais 7 servidores, totalizando 16 servidores migrados dos 26 que foram impactados. Estamos migrando os 10 servidores que ainda faltam. A princípio não será necessário desligarmos esses servidores durante a migração, porém, caso haja necessidade, manteremos o combinado inicial de desligarmos os servidores das 22h às 6h nas próximas 3 noites. Atualizaremos este incidente quando tivermos mais informações.
Posted Dec 07, 2019 - 20:06 GMT-03:00
Update
Na primeira noite de manutenção, 30% dos clientes impactados já foram migrados. Continuaremos com a manutenção programada para as próximas 4 noites, das 22h às 6h. Assim que tivermos mais informações atualizaremos este incidente. Lembrando que os serviços de e-mail e banco de dados não são afetados durante a manutenção.
Posted Dec 06, 2019 - 11:01 GMT-03:00
Monitoring
Os serviços estão operacionais no momento, porém, para garantir a integridade dos dados, faremos manutenções nas próximas 5 madrugadas, das 22h às 06h, conforme aviso que enviamos aos e-mails de cadastro dos clientes impactados. Essas manutenções consistem em desligar os servidores afetados para realizarmos mais rapidamente as migrações para máquinas 100% operacionais. Os serviços de e-mail e banco de dados não serão afetados.
Posted Dec 05, 2019 - 17:31 GMT-03:00
Identified
Aplicamos algumas correções na farm 70 e 76 e estamos religando esses servidores. Portando, uma parcela dos nossos clientes, cerca de 6 mil, podem estar passando por instabilidade em seus serviços. A estimativa de estabilização é de 1 hora e 30 minutos. Pedimos desculpas pelos transtornos. Assim que tivermos mais informações atualizaremos este incidente.
Posted Dec 05, 2019 - 15:42 GMT-03:00
This incident affected: Revenda (Site (Acesso Web)) and Cliente (Site (Acesso Web)).