Canal de Atendimento: Telefone
Incident Report for KingHost
Resolved
Após ajustes realizados não houveram mais relatos de instabilidade quanto ao nosso atendimento via telefone.

Neste momento iremos encerrar este incidente.

Pedimos desculpas pelos transtornos gerados e mais uma vez agradecemos a compreensão.
Posted Apr 30, 2021 - 09:14 GMT-03:00
Monitoring
Verificamos que nosso canal de atendimento via telefone está estável no momento.

Seguimos monitorando.

Para novos detalhes, publicaremos aqui.
Posted Apr 29, 2021 - 18:28 GMT-03:00
Identified
Neste momento, devido a uma instabilidade no canal de atendimento via telefone, orientamos que o contato seja por outros canais de atendimento que oferecemos, sendo eles: chat, whatsapp ou chamados.

Nossa equipe está trabalhando para que a correção seja realizada o mais breve possível e assim que tivermos mais detalhes, iremos atualizar por esta página.

Agradecemos a compreensão.
Posted Apr 29, 2021 - 13:38 GMT-03:00
This incident affected: Central de Atendimento.