Instabilidade no Webmail
Incident Report for KingHost
Resolved
O acesso ao webmail foi normalizado e encontra-se totalmente operacional.
Pedimos desculpas pelos transtornos gerados e agradecemos a sua compreensão.
Posted Sep 29, 2021 - 18:36 GMT-03:00
Monitoring
Identificamos uma instabilidade nos acessos ao webmail.

No momento nossa equipe está trabalhando para normalizar o quanto antes os nossos serviços.

Pedimos desculpas pelos transtornos gerados e agradecemos a compreensão.
Posted Sep 29, 2021 - 15:07 GMT-03:00
This incident affected: Cliente (Webmail).