Rede Cliente/Revenda e Painel de Controle | Dificuldade de Acesso
Incident Report for KingHost
Resolved
Este inicidente foi finalizado.
Realizamos os monitoramentos e corroboramos que os serviços encontram-se funcionais, sem a presença de novos casos.
Posted 10 months ago. Aug 27, 2018 - 14:45 GMT-03:00
Monitoring
Efetuamos as medidas necessárias para as correções. Com isso, os acessos às redes cliente/revenda e Painel de Controle estão funcionais. Manteremos este incidente em aberto para monitoramento.
Em breve, atualizaremos este canal.
Posted 10 months ago. Aug 27, 2018 - 12:43 GMT-03:00
Update
Alguns clientes poderão perceber dificuldade no acesso web nas Redes Cliente e Revenda. Já estamos atuando para solucionar esta questão. Em breve, mais informações.
Posted 10 months ago. Aug 27, 2018 - 12:04 GMT-03:00
Update
Seguimos trabalhando para corrigir esse incidente. Nesse momento, nossa fila de atendimento está com uma demanda elevada. Sugerimos o acompanhamento por este canal.
Novidades, atualizaremos.
Posted 10 months ago. Aug 27, 2018 - 11:50 GMT-03:00
Identified
Identificamos registro de lentidão ou falha de acesso junto aos serviços no Painel de Controle. Nossa equipe técnica já está verificando este incidente.
Posted 10 months ago. Aug 27, 2018 - 11:35 GMT-03:00