Dificuldade de Acesso
Incident Report for KingHost
Resolved
Este incidente está finalizado.
A dificuldade de conectividade estava relacionada a clientes da região de São Paulo com algumas operadoras específicas, sem relação com os servidores da KingHost. Como forma de correção, foi necessário realizar uma manobra de roteamento e os acessos foram normalizados.
Posted about 2 months ago. Aug 15, 2019 - 11:32 GMT-03:00
Investigating
Identificamos nesta manhã, clientes com dificuldade de conectividade de algumas operadoras da região de São Paulo para acessar os nossos serviços.
Assim que tivermos novas informações, este incidente será atualizado.
Posted about 2 months ago. Aug 15, 2019 - 09:15 GMT-03:00