Pausa para Atualizações
Incident Report for KingHost
Resolved
Neste momento, todos os nossos serviços já estão operando normalmente.
Qualquer dúvida, seguimos à disposição através dos nossos canais de atendimento.
Posted Dec 10, 2022 - 03:34 GMT-03:00
Identified
Atualmente nossos serviços Web, Painel de controle e Site Kinghost, estão indisponíveis para a aplicação de melhorias na infraestrutura de rede em nosso Data Center.

Essa manutenção será feita em até 3 horas. Se necessário um rollback, teremos outras interrupção que poderá durar mais 3 horas.

Período de duração: 22h00min do dia 09/12/2022 e 04h00min do dia 10/12/2022
Agradecemos sua compreensão, e reforçamos nosso compromisso em proporcionar o que há de melhor em tecnologia para sua satisfação!
Posted Dec 09, 2022 - 21:30 GMT-03:00
This incident affected: Revenda (Site (Acesso Web)), Cliente (Site (Acesso Web)), and Painel de Controle, Site da KingHost (kinghost.com.br), Central de Atendimento, UniPago.