Dificuldade de Acesso | Painel de Controle + Chat
Incident Report for KingHost
Resolved
Desde às 11h10, os serviços já se encontravam normalizados e apresentando oscilações para alguns clientes. Mantivemos esse incidente aberto como forma de monitoramento.
Posted 10 months ago. Aug 08, 2018 - 13:48 GMT-03:00
Monitoring
As ocorrências que causavam a dificuldade de acesso junto ao Painel de Controle e Chat foram tratadas. Nesse momento, os canais os fluxos de atendimento estão normalizados. Manteremos esse incidente em monitoramento pela próxima hora.
Posted 10 months ago. Aug 08, 2018 - 12:10 GMT-03:00
Investigating
Nesse momento, estamos analisando alguns fatores que dificultam o acesso ao nosso Chat e, também, Painel de Controle. Por causa disso, nosso suporte está com uma demanda elevada de atendimento via telefone. Em breve, atualizaremos com novas informações.
Posted 10 months ago. Aug 08, 2018 - 10:33 GMT-03:00