Rede Revenda | Indisponibilidade de Sites
Incident Report for KingHost
Resolved
Finalizamos a restauração de 100% dos servidores afetados e neste momento, o serviço está completamente operacional.

Caso identifique alguma dificuldade, por favor, entre em contato em nossos canais de atendimento para que possamos verificar.

Mais uma vez, pedimos desculpas pelo transtorno e agradecemos pela compreensão.
Posted Mar 12, 2021 - 10:30 GMT-03:00
Update
Atingimos 98% da restauração dos serviços atingidos nesse incidente.

Seguimos focados na recuperação total do serviço e acreditamos que tudo será finalizado ainda hoje.

Em breve atualizaremos com o status final.
Posted Mar 12, 2021 - 10:02 GMT-03:00
Update
Mais um servidor foi restaurado e agora, contamos com 89% dos serviços estabilizados.

Devida a complexidade da restauração, o processo está demorando um pouco mais para ser finalizado por completo, contudo, nosso time permanece empenhado para que tudo seja restabelecido o mais breve possível.

Lembramos que esta é a mesma informação passada nos nossos canais de atendimento e portanto, solicitamos que o acompanhamento permaneça sendo realizado através dessa página.

Agradecemos a confiança e compreensão.
Posted Mar 11, 2021 - 18:00 GMT-03:00
Update
Finalizamos a restauração de mais um servidor e agora, totalizamos 87% dos serviços restaurados.

Nosso time permanece trabalhando para a normalização de todos os serviços o mais breve possível e assim que tivermos mais informações, voltaremos a atualizar este incidente.

Agradecemos novamente a sua compreensão.
Posted Mar 11, 2021 - 16:23 GMT-03:00
Update
Neste momento, o processo de restauração dos serviços está em 85%, aproximadamente.

Seguimos trabalhando exclusivamente para concluir o processo de restauração o mais breve possível.

Iremos atualizando este canal conforme tivermos mais informações, portanto, solicitamos que sigam acompanhando por aqui.

Agradecemos a compreensão.
Posted Mar 11, 2021 - 13:35 GMT-03:00
Update
Seguimos com o processo de restauração em andamento e neste momento, contamos com 82% dos serviços restaurados.

Toda e qualquer atualização sobre o incidente, iremos disponibilizar neste canal, portanto, pedimos que continue fazendo o acompanhamento diretamente por aqui.

Reforçamos que esta é a mesma informação passada nos nossos canais de atendimento.

Gratos pela compreensão mais uma vez.
Posted Mar 11, 2021 - 09:07 GMT-03:00
Update
Concluímos a restauração de mais servidores, totalizando aproximadamente 71% do processo finalizado com sucesso.

Assim que tivermos mais atualizações, iremos informar neste mesmo canal, portanto, solicitamos que o acompanhamento permaneça sendo realizado por aqui.

Agradecemos a compreensão.
Posted Mar 10, 2021 - 21:15 GMT-03:00
Update
A restauração dos serviços está em 65%, nesse momento.

Continuamos trabalhando exclusivamente para concluir o processo de restauração o mais rápido possível.

Devida a complexidade exigida, ainda não temos um prazo final para conclusão deste incidente, mas manteremos este canal sempre atualizado e transparente quanto ao seu andamento.

Reforçamos que esta é a mesma informação passada pelos nossos canais de atendimento.

Muito obrigada pela compreensão.
Posted Mar 10, 2021 - 17:38 GMT-03:00
Update
Neste momento, concluímos 63% do processo de restauração, que ainda segue em andamento.

Nosso time segue trabalhando exclusivamente para normalizar por completo todo o serviço.

Assim que tivermos mais detalhes sobre o incidente, voltaremos a atualizar este canal.

Agradecemos novamente pela compreensão.
Posted Mar 10, 2021 - 09:22 GMT-03:00
Update
Finalizamos a restauração de mais um servidor e agora, contamos com 59% dos serviços restaurados.

Nosso time permanece trabalhando para a normalização de todos os serviços o mais breve possível e assim que tivermos mais informações, voltaremos a atualizar este incidente.

Esta é a mesma informação transmitida através dos nossos canais de atendimento.

Agradecemos novamente a sua compreensão.
Posted Mar 09, 2021 - 22:21 GMT-03:00
Update
Seguimos com o processo de restauração em andamento e neste momento, permanecemos com 57% dos serviços restaurados.

O processo de restauração possui alta complexidade e devido a isso, o tempo de previsão para conclusão ainda é indeterminado.

Toda e qualquer atualização sobre o incidente, iremos disponibilizar neste canal, portanto, pedimos que continue fazendo o acompanhamento diretamente por aqui.

Agradecemos pela compreensão e pedimos desculpas pelo transtorno.
Posted Mar 09, 2021 - 18:16 GMT-03:00
Update
No momento, contamos com 57% dos serviços restaurados.

Nosso time está direcionando todos os esforços para a restauração completa dos serviços.

Os canais de atendimento possuem a mesma informação que está nesta página, portanto, agradecemos se continuar acompanhando por aqui e seguem disponíveis para os demais assuntos que você precisar.

Gratos por sua colaboração e confiança.
Posted Mar 09, 2021 - 09:05 GMT-03:00
Update
Neste momento, o processo de restauração dos serviços está em 50%.

Reforçamos que nossa equipe segue trabalhando exclusivamente para concluir o processo de restauração o mais breve possível, mas no momento, ainda não temos um prazo exato para conclusão.

Assim que tivermos mais detalhes sobre o incidente, iremos atualizar aqui neste canal.

Salientamos também que esta é a mesma informação passada em nossos canais de atendimento, logo, pedimos que faça o acompanhamento por aqui.

Agradecemos novamente pela compreensão.
Posted Mar 08, 2021 - 20:55 GMT-03:00
Update
Concluímos a restauração de mais um servidor, totalizando aproximadamente 48% do processo finalizado com sucesso.
Assim que tivermos mais atualizações, iremos informar neste mesmo canal.

Agradecemos a compreensão.
Posted Mar 08, 2021 - 14:44 GMT-03:00
Update
Nossa equipe permanece totalmente focada para realizar toda a restauração com segurança o mais breve possível.
Neste momento, contamos com 45% do serviço restaurado.
Iremos atualizando este incidente na medida que os serviços forem sendo disponibilizados novamente, o que pode levar um tempo devida a complexidade do processo.

Solicitamos que aguarde novas informações por aqui, em breve teremos novas atualizações.

Pedimos desculpas pelo transtorno.
Posted Mar 08, 2021 - 09:25 GMT-03:00
Update
Seguimos com o processo de restauração em andamento, nesse momento 4 servidores estão sendo restaurados paralelamente. Às 08h30min de amanhã daremos um novo status do incidente.
Posted Mar 07, 2021 - 22:27 GMT-03:00
Update
O processo de restauração dos serviços está em 37%, continuamos focados no restabelecimento de todos os servidores. Próxima atualização às 22h00min.
Posted Mar 07, 2021 - 18:22 GMT-03:00
Update
Já estamos com 31% do processo de restauração concluído. O processo de restauração é complexo e por isso um pouco mais demorado de ser executado. Nossos esforços estão todos concentrados no tratamento deste incidente o quanto antes. Os servidores seguirão sendo restabelecidos ao longo do dia. A próxima atualização acontecerá às 18h00min.
Posted Mar 07, 2021 - 14:25 GMT-03:00
Update
O processo de restauração do serviço segue em andamento. Os servidores serão restabelecidos gradualmente ao longo do dia. Às 14h00min lançaremos uma nova atualização.
Posted Mar 07, 2021 - 12:12 GMT-03:00
Identified
Identificamos uma falha dupla em um dos hosts responsáveis por manter alguns dos nossos servidores de revenda. Esse incidente acabou indisponibilizando o serviço. Estamos executando o plano de recuperação nesse momento. Às 12h00min atualizaremos esse incidente com o progresso da recuperação.
Posted Mar 07, 2021 - 09:46 GMT-03:00
This incident affected: Revenda (Site (Acesso Web)).