Rede Cliente | Envio de E-mails
Incident Report for KingHost
Resolved
Este incidente foi finalizado.
Os times já realizaram as correções necessárias para normalização dos envios de e-mails.
Posted 10 months ago. Aug 21, 2018 - 11:25 GMT-03:00
Identified
Identificamos dificuldade no envio de e-mails na Rede Cliente. Alguns usuários poderão perceber lentidão ou até mesmo falha na autenticação. Nossos times já atuam na solução desse incidente. Assim que tivermos novas informações, atualizaremos este canal.
Posted 10 months ago. Aug 21, 2018 - 11:09 GMT-03:00