Dificuldade de acesso para clientes Revenda
Incident Report for KingHost
Resolved
A dificuldade foi solucionada e os serviços estão normalizados.
Para mais detalhes nos encaminhe um chamado que iremos esclarecer a causa da dificuldade e as correções aplicadas.
Pedimos desculpas pelos transtornos e agradecemos a compreensão.
Posted Sep 15, 2020 - 15:02 GMT-03:00
Update
A previsão de retorno dos serviços impactados é para as 14 horas (Horário de Brasília) .
Assim que finalizadas as correções atualizaremos aqui.
Essas são as mesmas informações passadas pelos analistas nos canais de atendimento, para mais detalhes nos encaminhe um chamado que iremos retornar assim que resolvido.
Pedimos desculpas pelos transtornos e agradecemos a compreensão.
Posted Sep 15, 2020 - 13:40 GMT-03:00
Monitoring
Em torno de 7% dos nossos clientes estão com dificuldade de acesso web.
Já estamos aplicando uma solução e em breve os serviços estarão normalizados.
Assim que tivermos mais informações atualizaremos aqui.
Essas são as mesmas informações passadas pelos analistas nos canais de atendimento, para mais detalhes nos encaminhe um chamado que iremos retornar assim que resolvido.
Pedimos desculpas pelos transtornos.
Posted Sep 15, 2020 - 11:07 GMT-03:00
This incident affected: Revenda (Site (Acesso Web)).