Dificuldade de Acesso | Chat, Painel e Webmail
Incident Report for KingHost
Resolved
Nesse momento, todos os serviços relatados nesse incidente encontram-se operacionais.
Posted about 2 months ago. Aug 16, 2019 - 15:18 GMT-03:00
Identified
Nesse momento, nosso atendimento via Chat, bem como o Painel de Controle, estão operacionais.

Somente o serviço de Webmail encontra-se em oscilação.
Posted about 2 months ago. Aug 16, 2019 - 14:36 GMT-03:00
Investigating
Estamos investigando as causas da dificuldade de acesso a alguns dos nossos serviços (como Chat, Painel e Webmail).

Nossos central de atendimento via fone está com alta demanda e nosso chat está inoperante.

Nesse momento, recomendamos que o acompanhamento desse incidente seja realizado através desta página.
Posted about 2 months ago. Aug 16, 2019 - 14:26 GMT-03:00