Central de atendimento inoperante
Incident Report for KingHost
Resolved
Nossos canais de atendimento estão operando normalmente.
Agradecemos a compreensão e novamente pedimos desculpas pelos transtornos.
Posted Dec 14, 2020 - 10:04 GMT-03:00
Identified
Nossos canais de atendimento não estão operando no momento.
Assim que tivermos mais informações atualizaremos aqui.
Desde já pedimos desculpas pelo inconveniente.
Posted Dec 14, 2020 - 09:12 GMT-03:00
This incident affected: Central de Atendimento.