Dificuldade de Acesso | Painel de Controle
Incident Report for KingHost
Resolved
O acesso ao Painel de Controle encontra-se operacional.
Posted 9 months ago. Nov 21, 2018 - 15:34 GMT-02:00
Investigating
Nesse momento, aqueles que tentarem acessar nosso Painel de Controle encontrarão uma mensagem de erro e que impede o seu uso. Estamos tratando e resolvendo junto as equipes responsáveis.
Posted 9 months ago. Nov 21, 2018 - 15:23 GMT-02:00
This incident affected: Painel de Controle.