Erro de autenticação em gerenciadores de e-mails
Incident Report for KingHost
Resolved
Após a correção realizada no ambiente os emails seguem estáveis.
Agradecemos a compreensão de todos e sentimos muito pelo inconveniente.
Posted Jul 19, 2022 - 14:41 GMT-03:00
Monitoring
Aconselhamos que feche seu gerenciador de emails (Outlook, Thunderbird ou outro) e abra-o novamente. Nossa equipe realizou as correções necessárias no ambiente e agora os emails estão funcionando normalmente.

Estamos monitorando o serviço e caso tenhamos novas atualizações, iremos informar neste canal de atendimento.
Posted Jul 19, 2022 - 11:15 GMT-03:00
Investigating
Estamos investigando uma dif na autenticação em gerenciadores de e-mail.

Como alternativa, indicamos o uso do webmail que está com funcionamento normal.
Posted Jul 19, 2022 - 08:53 GMT-03:00
This incident affected: Revenda (E-mail) and Cliente (E-mail).