Canais de Atendimento e Painel de Controle
Incident Report for KingHost
Resolved
Todos os nossos canais de atendimento já se encontram funcionais, assim como o acesso ao painel de controle.

Mais uma vez agrademos a compreensão.
Posted Apr 28, 2021 - 07:25 GMT-03:00
Identified
Devido a uma manutenção programada nossos canais de atendimento (telefone, chat, whatsapp e chamados) ficarão desativados durante este processo.

Nosso painel de controle também está incluso nesta manutenção, portanto no momento, também ficará instável.

Assim que a manutenção finalizar e os serviços normalizarem iremos atualizar por esta página.

Reforçamos que esta manutenção não irá afetar os serviços de nossos clientes, como sites e e-mails, por exemplo.

Agradecemos a compreensão de todos.
Posted Apr 27, 2021 - 23:54 GMT-03:00
This incident affected: Painel de Controle and Central de Atendimento.