Dificuldade de acesso Windows
Incident Report for KingHost
Resolved
A correção foi totalmente finalizada e os serviços encontram-se operacionais.
Agradecemos a sua compreensão e pedimos desculpas pelos transtornos.
Posted Jan 07, 2021 - 20:22 GMT-03:00
Update
A correção da dificuldade está em andamento, mas ainda pode ser detectada alguma lentidão no acesso.
A estimativa é que até o inicio da tarde o acesso estará normalizado.
Esta é a mesma informação passada pelos analistas nos canais de atendimento, portanto, pedimos que acompanhe por aqui o andamento da situação.
Agradecemos a compreensão e pedimos desculpas pelos transtornos.
Posted Jan 07, 2021 - 08:56 GMT-03:00
Identified
Identificamos que alguns clientes que utilizam servidores Windows estão apresentando dificuldade de acesso.
Nossos times já estão trabalhando na solução.
Ainda não temos uma previsão para finalizar a correção, e esta é a mesma informação passada pelos analistas nos canais de atendimento.
Assim que tivermos mais informações atualizaremos aqui.
Pedimos desculpas pelos transtornos.
Posted Jan 06, 2021 - 19:18 GMT-03:00
This incident affected: Revenda (Site (Acesso Web)).