Instabilidade servidor Windows
Incident Report for KingHost
Resolved
Após testes no ambiente não encontramos mais nenhum tipo de dificuldade no serviço Windows e os serviços seguem operando integralmente. Nosso time de Infraestrutura continua focado no monitoramento do serviço. Mais uma vez pedimos desculpas pelo transtorno. Obrigada pela compreensão.
Posted Nov 24, 2020 - 22:26 GMT-03:00
Monitoring
Os ajustes necessários foram realizados e agora estamos monitorando os serviços a fim de manter o serviço estável. Possivelmente você já não esteja notando dificuldades.
Posted Nov 24, 2020 - 21:48 GMT-03:00
Identified
Alguns de nossos clientes estão enfrentando instabilidade em suas aplicações hospedadas em servidores Windows.
Nossos times já estão trabalhando para solucionar a dificuldade. Assim que tivermos mais detalhes atualizaremos aqui.
Essa é a mesma informação que nossos analistas estão passando em nossos canais de atendimento.
Desde já pedimos desculpas pelos transtornos.
Posted Nov 24, 2020 - 18:44 GMT-03:00
This incident affected: Revenda (Site (Acesso Web)) and Cliente (Site (Acesso Web)).