Instabilidade geral
Incident Report for KingHost
Resolved
Os serviços seguem operacionais. Não identificamos novas ocorrências.
Desculpe-nos os transtornos ocasionados.
Posted Mar 29, 2022 - 18:01 GMT-03:00
Monitoring
Alguns de nossos canais de atendimento seguem com uma demanda acima do normal em vista da instabilidade ocorrida.
Nossa equipe realizou as correções necessárias no ambiente e neste momento o serviços estão operacionais. Contudo, seguimos monitorando.
Novas atualizações, iremos informar neste canal de atendimento.
Agradecemos a compreensão.
Posted Mar 29, 2022 - 17:12 GMT-03:00
Update
Continuamos investigando esse problema.
Posted Mar 29, 2022 - 15:15 GMT-03:00
Update
Continuamos investigando esse problema.
Posted Mar 29, 2022 - 15:14 GMT-03:00
Investigating
No momento nossos serviços estão passando por uma instabilidade geral (Acesso web, banco de dados, e-mails e painel de controle).
Nossa equipe está trabalhando de forma exclusiva na identificação do problema para que seja realizada a correção o mais breve possível.

Nossos canais de atendimento estão com uma demanda acima do normal, podendo apresentar algum tipo de instabilidade também. Por isso, sugerimos acompanhamento por aqui. Assim que tivermos mais detalhes sobre o incidente, iremos atualizar aqui neste canal.
Posted Mar 29, 2022 - 14:38 GMT-03:00
This incident affected: Revenda (Site (Acesso Web), Banco de dados, E-mail, Webmail), Cliente (Site (Acesso Web), Banco de Dados, E-mail, Webmail), and E-mail Marketing, Painel de Controle, Central de Atendimento, UniPago.