Central de Atendimento Operational
Incident Report for KingHost
Resolved
Incidente finalizado.
Posted 6 months ago. Dec 16, 2018 - 22:32 GMT-02:00
Update
Nossa Central de Atendimento está com todos os canais operacionais. Com isso, este incidente está finalizado.
Posted 6 months ago. Dec 15, 2018 - 22:30 GMT-02:00
Identified
Nossa Centrar de Atendimento encontra-se indisponível para chat e telefone. Caso necessite de suporte, nossa Central de Chamados segue operacional em seu Paine de Controle.
Em breve atualizaremos este incidente.
Posted 6 months ago. Dec 15, 2018 - 20:41 GMT-02:00
This incident affected: Central de Atendimento.